Виктор777 - 14 авг 2018, 19:39
10 это за вилку в заборе
Виктор777 - 14 авг 2018, 19:40
Взборе
Аватар пользователя
REVOLTua - 14 авг 2018, 20:48
Ты спрашиваешь или утверждаешь?
Виктор777 - 14 авг 2018, 21:09
Пальцы толстые,кнопки мелкие) спрашиваю.
Аватар пользователя
REVOLTua - 15 авг 2018, 13:30
Ясно) Цена была только за перья. Поищи разборки, поспрашивай.
Lerius - 25 авг 2018, 21:54
Всем привет! Есть кто живой?
Аватар пользователя
AGEMA - 27 авг 2018, 03:18
аккумулятор
Аватар пользователя
AGEMA - 27 авг 2018, 03:19
подскажите размер акб на сильвер
Свирепый Вжик - 31 авг 2018, 13:16
шалом православные :-):
gelork - 12 сен 2018, 11:50
крепление телефона

Проблема с японской сигналкой

Раздел о поломках и проблемах с техникой.

Модераторы: safarbek, Valeriy

Проблема с японской сигналкой

Сообщение capush0n » 12 янв 2014, 19:17

Сегодня в связи с плюсовой температурой решил завести сильвера (стоит в холодном гараже). Повернул два раза ключ зажигания, родная сигналка пикнула и выключилась. Завелся, поработал. Тут я заметил что не горят лампы тормоза при нажатии на левую ручку. Оказалось сняты колодки с проводами. Заглушил, поставил на место колодки. Включил зажигание, лампы загорелись. Пару раз включил зажигание чтоб выключить сигналку, не получилось.
Сколько не клацал зажиганием - сигналка не отключалась. При выключенном зажигании светодиод сигналки моргает, при включенном горит, но отключаться не хочет. Снял колодки с ручки тормоза - то же самое. Скутер для меня новый, это в адресе 110 я каждый проводок знаю. Может подскажет кто куда смотреть. По проводам: к левой ручке тормоза подходят провода - на включатель стартера черно/белый и черно/голубой (должен быть по схеме зелено/красный), на включатель лампы тормоза - черно/коричневый и черный (должен быть зелено/желтый). На правой ручке тормоза провода по схеме черно/коричневый и зелено/желтый. Может есть у кого схема подключения этой сигнализации? И можно ли ее выкинуть, а то у меня еще и старлайн 62 стоит.
Изображение
Аватар пользователя
capush0n
Живет на форуме
 
Сообщений: 6143
Зарегистрирован: 15 дек 2013, 16:05
Откуда: Сызрань, Самарская обл.
На чем ездит: Honda SW 400А
Год выпуска мото: 2006
Добавить пункт репутации capush0nВычесть пункт репутации capush0n

Re: Проблема с японской сигналкой

Сообщение capush0n » 16 янв 2014, 23:18

не знаю куда вставить, может кому пригодиться документация и схемы, есть на аглицком языке
http://silverwing.org.ua/forum/threads/30/
Изображение
Аватар пользователя
capush0n
Живет на форуме
 
Сообщений: 6143
Зарегистрирован: 15 дек 2013, 16:05
Откуда: Сызрань, Самарская обл.
На чем ездит: Honda SW 400А
Год выпуска мото: 2006
Добавить пункт репутации capush0nВычесть пункт репутации capush0n

Re: Проблема с японской сигналкой

Сообщение capush0n » 17 янв 2014, 00:40

В английской версии качественная электросхема с АБС
Изображение
Аватар пользователя
capush0n
Живет на форуме
 
Сообщений: 6143
Зарегистрирован: 15 дек 2013, 16:05
Откуда: Сызрань, Самарская обл.
На чем ездит: Honda SW 400А
Год выпуска мото: 2006
Добавить пункт репутации capush0nВычесть пункт репутации capush0n

Re: Проблема с японской сигналкой

Сообщение Вованныч » 17 янв 2014, 15:20

так разобрался с сигой? снялась с охраны?
Вованныч
Натоптал
 
Сообщений: 116
Зарегистрирован: 03 окт 2013, 14:51
Откуда: красноярск
На чем ездит: Silwer wing600
Год выпуска мото: 2006
Добавить пункт репутации ВованнычВычесть пункт репутации Вованныч

Re: Проблема с японской сигналкой

Сообщение capush0n » 17 янв 2014, 19:00

Вованныч писал(а):так разобрался с сигой? снялась с охраны?

пока нет, зима неожиданно наступила, не хочу в мороз пластик снимать... гараж холодный...
Изображение
Аватар пользователя
capush0n
Живет на форуме
 
Сообщений: 6143
Зарегистрирован: 15 дек 2013, 16:05
Откуда: Сызрань, Самарская обл.
На чем ездит: Honda SW 400А
Год выпуска мото: 2006
Добавить пункт репутации capush0nВычесть пункт репутации capush0n

Re: Проблема с японской сигналкой

Сообщение capush0n » 17 янв 2014, 19:04

на МСК Папараци дал такой совет:
Лучше выбросить эту недосигнализацию :wink:
Подключается через разъемы сзади слева, всего 4 провода. Цвета со стороны сигналки: красный - плюс, черный - минус, коричневый и коричневый с белым - блокировка. Отрезать сигналку от разъема и соединить два коричневых провода.

мне интересно куда эти коричневые провода идут и что размыкают :du_ma_et:
Изображение
Аватар пользователя
capush0n
Живет на форуме
 
Сообщений: 6143
Зарегистрирован: 15 дек 2013, 16:05
Откуда: Сызрань, Самарская обл.
На чем ездит: Honda SW 400А
Год выпуска мото: 2006
Добавить пункт репутации capush0nВычесть пункт репутации capush0n

Re: Проблема с японской сигналкой

Сообщение Bilbo » 17 янв 2014, 21:08

Верно ли: штатная сигналка у тебя стоит под пластиком задней левой боковины близ мозгов?
Bilbo
Натоптал
 
Сообщений: 166
Зарегистрирован: 23 апр 2013, 15:30
Откуда: Нерезиновск
На чем ездит: FJS600A
Год выпуска мото: 2003
Добавить пункт репутации BilboВычесть пункт репутации Bilbo

Re: Проблема с японской сигналкой

Сообщение capush0n » 17 янв 2014, 21:44

Bilbo писал(а):Верно ли: штатная сигналка у тебя стоит под пластиком задней левой боковины близ мозгов?

Точно... А через щель где крепиться пассажирская ручка выходит провод с о светодиодом красным закрытым и крепиться к пластику на скотч
Изображение
Аватар пользователя
capush0n
Живет на форуме
 
Сообщений: 6143
Зарегистрирован: 15 дек 2013, 16:05
Откуда: Сызрань, Самарская обл.
На чем ездит: Honda SW 400А
Год выпуска мото: 2006
Добавить пункт репутации capush0nВычесть пункт репутации capush0n

Re: Проблема с японской сигналкой

Сообщение capush0n » 18 янв 2014, 00:41

У меня появилось подозрение, что эту сигналку ставят вместо иммобилайзера. Иммобилайзер подключен четырьмя проводами к ЕСМ, среди них злополучный розовый провод ). Я думаю они вместе работать не могут. Есть ли у кого японская сигналка и иммобилайзер вместе?
Изображение
Аватар пользователя
capush0n
Живет на форуме
 
Сообщений: 6143
Зарегистрирован: 15 дек 2013, 16:05
Откуда: Сызрань, Самарская обл.
На чем ездит: Honda SW 400А
Год выпуска мото: 2006
Добавить пункт репутации capush0nВычесть пункт репутации capush0n

Re: Проблема с японской сигналкой

Сообщение KraPaGen » 18 янв 2014, 14:41

capush0n писал(а): Есть ли у кого японская сигналка и иммобилайзер вместе?

Дяденька=продавал за не дорого.Купи у него и забудь про проблему.
Я за любой кипиш!Кроме голодовки.
Изображение
Самый хороший учитель в жизни байкера — Асфальт.
Берет, правда, дорого, но объясняет доходчиво.
Аватар пользователя
KraPaGen
Писатель
 
Сообщений: 454
Зарегистрирован: 04 июл 2013, 22:55
Откуда: Москва.
На чем ездит: SW600GT ABS
Год выпуска мото: 10
Добавить пункт репутации KraPaGenВычесть пункт репутации KraPaGen

Re: Проблема с японской сигналкой

Сообщение capush0n » 18 янв 2014, 15:29

Зачем мне две, мне б от этой избавиться и на помойку отнести. Толку ноль, один головняк.
Изображение
Аватар пользователя
capush0n
Живет на форуме
 
Сообщений: 6143
Зарегистрирован: 15 дек 2013, 16:05
Откуда: Сызрань, Самарская обл.
На чем ездит: Honda SW 400А
Год выпуска мото: 2006
Добавить пункт репутации capush0nВычесть пункт репутации capush0n

Re: Проблема с японской сигналкой

Сообщение KraPaGen » 18 янв 2014, 19:41

capush0n писал(а): Толку ноль, один головняк.

Эти сигналки никто не знает(воры).
Я за любой кипиш!Кроме голодовки.
Изображение
Самый хороший учитель в жизни байкера — Асфальт.
Берет, правда, дорого, но объясняет доходчиво.
Аватар пользователя
KraPaGen
Писатель
 
Сообщений: 454
Зарегистрирован: 04 июл 2013, 22:55
Откуда: Москва.
На чем ездит: SW600GT ABS
Год выпуска мото: 10
Добавить пункт репутации KraPaGenВычесть пункт репутации KraPaGen

Re: Проблема с японской сигналкой

Сообщение capush0n » 18 янв 2014, 20:59

KraPaGen писал(а):
capush0n писал(а): Толку ноль, один головняк.

Эти сигналки никто не знает(воры).

Самое главное и хозяева не знают :nez-nayu:
Изображение
Аватар пользователя
capush0n
Живет на форуме
 
Сообщений: 6143
Зарегистрирован: 15 дек 2013, 16:05
Откуда: Сызрань, Самарская обл.
На чем ездит: Honda SW 400А
Год выпуска мото: 2006
Добавить пункт репутации capush0nВычесть пункт репутации capush0n

Re: Проблема с японской сигналкой

Сообщение capush0n » 24 мар 2014, 19:43

Отсоединил сигналку, замкнул два коричневых провода... Не помогло, при включении зажигания лампа F1 не загорается, следовательно не заводится. Предохранители вроде все целые. Даже и не знаю что смотреть. :-(
Изображение
Аватар пользователя
capush0n
Живет на форуме
 
Сообщений: 6143
Зарегистрирован: 15 дек 2013, 16:05
Откуда: Сызрань, Самарская обл.
На чем ездит: Honda SW 400А
Год выпуска мото: 2006
Добавить пункт репутации capush0nВычесть пункт репутации capush0n

Re: Проблема с японской сигналкой

Сообщение Дяденька » 27 мар 2014, 09:30

capush0n писал(а):Отсоединил сигналку, замкнул два коричневых провода... Не помогло, при включении зажигания лампа F1 не загорается, следовательно не заводится. Предохранители вроде все целые. Даже и не знаю что смотреть. :-(

Из темы на Московском Скутер Клубе понял что замыкание проводов помогло, проблема была в сигналке Старлайн, которая показала мне (не особо верил в это), что скрутки проводов намного надежнее "прищепок"
"В лучших традициях иностранного панк-рока" R
Изображение

"Господа! Этот абсурд меня доконал..."
Аватар пользователя
Дяденька
Живет на форуме
 
Сообщений: 1416
Зарегистрирован: 11 апр 2013, 20:23
Откуда: 1цово
На чем ездит: GL1500SE
Год выпуска мото: 1995
Добавить пункт репутации ДяденькаВычесть пункт репутации Дяденька

Re: Проблема с японской сигналкой

Сообщение capush0n » 27 мар 2014, 23:04

Если кому надо: выдергиваешь японскую сигналку из клемм и замыкаешь за клеммами два провода к которым шли коричневые от сигналки... И все работает, не надо по три раза ключем зажигания шмурыгать... можно на провода к которым шли красный и черный нормальную сигнализацию запитать + и -
Изображение
Аватар пользователя
capush0n
Живет на форуме
 
Сообщений: 6143
Зарегистрирован: 15 дек 2013, 16:05
Откуда: Сызрань, Самарская обл.
На чем ездит: Honda SW 400А
Год выпуска мото: 2006
Добавить пункт репутации capush0nВычесть пункт репутации capush0n

Re: Проблема с японской сигналкой

Сообщение Дяденька » 28 мар 2014, 07:45

ну а коричневые использовать для разрыва цепи на старлайне, к примеру
"В лучших традициях иностранного панк-рока" R
Изображение

"Господа! Этот абсурд меня доконал..."
Аватар пользователя
Дяденька
Живет на форуме
 
Сообщений: 1416
Зарегистрирован: 11 апр 2013, 20:23
Откуда: 1цово
На чем ездит: GL1500SE
Год выпуска мото: 1995
Добавить пункт репутации ДяденькаВычесть пункт репутации Дяденька

Re: Проблема с японской сигналкой

Сообщение capush0n » 28 мар 2014, 08:29

Дяденька писал(а):ну а коричневые использовать для разрыва цепи на старлайне, к примеру

Тоже вариант, если использовать штатные колодки получится аккуратно. Останеться желтый провод старлайна протянуть к красно-черному, он рядом в первой коробке предохранителей и два зеленых к поворотникам.
Изображение
Аватар пользователя
capush0n
Живет на форуме
 
Сообщений: 6143
Зарегистрирован: 15 дек 2013, 16:05
Откуда: Сызрань, Самарская обл.
На чем ездит: Honda SW 400А
Год выпуска мото: 2006
Добавить пункт репутации capush0nВычесть пункт репутации capush0n

Re: Проблема с японской сигналкой

Сообщение татаРИН » 30 ноя 2014, 23:30

что посоветуете? оставить штатную сигналку или отключить лучше? у меня которая поворотом ключа повторным отрубается.Если отключать, то какие провода перемкнуть?

Изображение
Аватар пользователя
татаРИН
Натоптал
 
Сообщений: 127
Зарегистрирован: 13 окт 2014, 10:53
Откуда: Москва
На чем ездит: SilverWing400A
Год выпуска мото: 2006
Добавить пункт репутации татаРИНВычесть пункт репутации татаРИН

Re: Проблема с японской сигналкой

Сообщение capush0n » 01 дек 2014, 08:36

Если тебе нравиться постоянно клацать ключем, то оставляй. Если нет, то три поста выше все описано. Но тогда надо другую сигналку ставить.
Изображение
Аватар пользователя
capush0n
Живет на форуме
 
Сообщений: 6143
Зарегистрирован: 15 дек 2013, 16:05
Откуда: Сызрань, Самарская обл.
На чем ездит: Honda SW 400А
Год выпуска мото: 2006
Добавить пункт репутации capush0nВычесть пункт репутации capush0n

Re: Проблема с японской сигналкой

Сообщение татаРИН » 01 дек 2014, 08:58

А, не так все просто оказывается... Тогда буду клацать
Аватар пользователя
татаРИН
Натоптал
 
Сообщений: 127
Зарегистрирован: 13 окт 2014, 10:53
Откуда: Москва
На чем ездит: SilverWing400A
Год выпуска мото: 2006
Добавить пункт репутации татаРИНВычесть пункт репутации татаРИН

Re: Проблема с японской сигналкой

Сообщение capush0n » 01 дек 2014, 11:50

Да чего там не простого, выдергиваешь сигналку из колодок, замыкаешь два провода, к которым подходили коричневые от сигналки (они в разных колодках). Я соеденил проводком и двумя прищепками, чтоб потом без гемора вернуть на место можно было
Изображение
Аватар пользователя
capush0n
Живет на форуме
 
Сообщений: 6143
Зарегистрирован: 15 дек 2013, 16:05
Откуда: Сызрань, Самарская обл.
На чем ездит: Honda SW 400А
Год выпуска мото: 2006
Добавить пункт репутации capush0nВычесть пункт репутации capush0n

Re: Проблема с японской сигналкой

Сообщение capush0n » 01 дек 2014, 15:37

Не забываем перед манипуляциями с проводкой предварительно отключать аккумулятор!
Изображение
Аватар пользователя
capush0n
Живет на форуме
 
Сообщений: 6143
Зарегистрирован: 15 дек 2013, 16:05
Откуда: Сызрань, Самарская обл.
На чем ездит: Honda SW 400А
Год выпуска мото: 2006
Добавить пункт репутации capush0nВычесть пункт репутации capush0n

Re: Проблема с японской сигналкой

Сообщение татаРИН » 01 дек 2014, 15:42

Да пожалуй поклацаю ка я))
Аватар пользователя
татаРИН
Натоптал
 
Сообщений: 127
Зарегистрирован: 13 окт 2014, 10:53
Откуда: Москва
На чем ездит: SilverWing400A
Год выпуска мото: 2006
Добавить пункт репутации татаРИНВычесть пункт репутации татаРИН

Re: Проблема с японской сигналкой

Сообщение Paparaci » 19 фев 2015, 22:36

capush0n писал(а): Останеться желтый провод старлайна протянуть к красно-черному, он рядом в первой коробке предохранителей и два зеленых к поворотникам.

Жёлтый можно с коричневым соединить.
Коричневый это цепь кнопки "стоп двиг"
Paparaci
Мимо проходил
 
Сообщений: 77
Зарегистрирован: 03 мар 2014, 01:27
Откуда: Ростов
На чем ездит: Silver 600GT
Год выпуска мото: 2011
Добавить пункт репутации PaparaciВычесть пункт репутации Paparaci

Re: Проблема с японской сигналкой

Сообщение Ateist » 04 апр 2015, 13:05

Господа, а как в итоге клацать ключам, чтобы не орало во время сервисных процедур? Снимал тут давеча колесо заднее, устал ее слушать.
Аватар пользователя
Ateist
Натоптал
 
Сообщений: 101
Зарегистрирован: 02 фев 2014, 18:00
Откуда: Фрязино, МО
На чем ездит: Sw600
Год выпуска мото: 2005
Добавить пункт репутации AteistВычесть пункт репутации Ateist

Re: Проблема с японской сигналкой

Сообщение Шмель » 04 апр 2015, 14:16

У меня вообще сигналка не понятная ,ставишь на хранения лампочка мигает (красный свето- диот ) стучишь по моту не чего не происходит .А вот если включить зажигания и при этом забыть снять ,с сигнализации вот тогда кричать начинает
Аватар пользователя
Шмель
Живет на форуме
 
Сообщений: 1380
Зарегистрирован: 28 мар 2014, 17:20
Откуда: Молдова Приднестровия
На чем ездит: Сильвер 600 Маджеста
Год выпуска мото: 2001
Добавить пункт репутации ШмельВычесть пункт репутации Шмель

Re: Проблема с японской сигналкой

Сообщение capush0n » 04 апр 2015, 14:20

Шмель писал(а):У меня вообще сигналка не понятная ,ставишь на хранения лампочка мигает (красный свето- диот ) стучишь по моту не чего не происходит .А вот если включить зажигания и при этом забыть снять ,с сигнализации вот тогда кричать начинает

Может датчика удара нет?
Изображение
Аватар пользователя
capush0n
Живет на форуме
 
Сообщений: 6143
Зарегистрирован: 15 дек 2013, 16:05
Откуда: Сызрань, Самарская обл.
На чем ездит: Honda SW 400А
Год выпуска мото: 2006
Добавить пункт репутации capush0nВычесть пункт репутации capush0n

Re: Проблема с японской сигналкой

Сообщение capush0n » 04 апр 2015, 14:20

Ateist писал(а):Господа, а как в итоге клацать ключам, чтобы не орало во время сервисных процедур? Снимал тут давеча колесо заднее, устал ее слушать.

Аккум отключить...
Изображение
Аватар пользователя
capush0n
Живет на форуме
 
Сообщений: 6143
Зарегистрирован: 15 дек 2013, 16:05
Откуда: Сызрань, Самарская обл.
На чем ездит: Honda SW 400А
Год выпуска мото: 2006
Добавить пункт репутации capush0nВычесть пункт репутации capush0n

Re: Проблема с японской сигналкой

Сообщение Шмель » 04 апр 2015, 17:21

capush0n писал(а):
Шмель писал(а):У меня вообще сигналка не понятная ,ставишь на хранения лампочка мигает (красный свето- диот ) стучишь по моту не чего не происходит .А вот если включить зажигания и при этом забыть снять ,с сигнализации вот тогда кричать начинает

Может датчика удара нет?
Наверное нет я даже не знаю как он должен выглядеть , я как то снимал замок от сидения так там ка какие то провода были с фишками ,скорое всего от замка бор дочка там я думаю мокрушник стоял :-( . Что там стояло это Итальянец знает ,но за техникай он не следил и не любил иё .После перебора и покраски ,сделал фото и отправил бывшему хозяину пусть прослезится :-)
Аватар пользователя
Шмель
Живет на форуме
 
Сообщений: 1380
Зарегистрирован: 28 мар 2014, 17:20
Откуда: Молдова Приднестровия
На чем ездит: Сильвер 600 Маджеста
Год выпуска мото: 2001
Добавить пункт репутации ШмельВычесть пункт репутации Шмель

След.

Вернуться в Ремзона

Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 3